Billing Control Panel Client Voip ms sql webadmin ms sql backup mysql webadmin Server Status

  • What are the requirements for the Product Fraud Override Addon module?

    No comments August 21st, 2014 1197

    The requirements are listed below. The module may work under different conditions, but has only been tested by our developers in these scenarios. Requirements in red are a must and are required by the module to operate without errors or issues.

    System Requirements

    • Working knowledge of WHMCS, installing and configuring addons, gateways etc.
    • PHP 5.4 or higher for WHMCS 6.x
    • PHP 5.6 or higher for WHMCS 7.x
    • WHMCS 6.x or 7.x
    • OpenSSL w/ TLS 1.1+ support

    PHP Extension Requirements

    • cURL w/ TLS 1.1+ support
    • Ioncube Loader v5.0.21 or higher for WHMCS 6.x
    • Ioncube Loader v6.0.2 or higher for WHMCS 7.x
    1 Star2 Stars3 Stars4 Stars5 Stars (No Ratings Yet)
    Loading...

No comments yet

Allowed tags: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <s> <strike> <strong>